หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: รบกวนขอวิธี เทสสปีดเน็ตเส้น เกมส์ หน่อยครับ ไม่ได้ใช้ cc  (อ่าน 1721 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
manopa
สมาชิกเว็บ
****
ออนไลน์ ออนไลน์

กระทู้: 536


« เมื่อ: พฤศจิกายน 22, 2012, 12:07:00 AM »

ที่ร้านใช้เน็ต 2 เส้น ใช้ ต่อผ่าน Cisco RV042

พอจะเช็คสปีดเน็ต มันจะเช็คได้แต่เส้นเน็ต

เส้นเกมส์ มันต้องทำยังไงครับ นอกจากถอดสายเลนเส้นแรกออก รบกวนหน่อยครับ
บันทึกการเข้า
Kingbluesign
สมาชิกเว็บ
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,500


ชีวิตเป็นของเรา ทำตามใจ ไปตามฝัน


« ตอบ #1 เมื่อ: พฤศจิกายน 22, 2012, 08:04:13 AM »

แง่ม  จริงๆ มันก็พอมี  โดยการใช้ พวกโปรแกรม Net meter  

แต่นั้นละ  มันใช้ยาก อยุ่พอควร ถ้าเทียบกับการ

1.ถอดสาย  แบบที่ท่านใช้  ง่ายสุด แต่เนทล่ม ไปเส้นนึงแทน

2.สลับ WAN ในหน้า กำหนด port ให้ไป wanไหน   จะสลับเอาเส้นเกม ไปเป็นเส้นเนทชัวคราว หรือจะกำหนดให้ไปเส้นเกมหมด เพื่อจะเทส สปีด เอาก็ได้   ดีกว่านิดนึง  ไม่ต้องลุกไป ถอดสายให้เหนื่อย

3.เทสสปีด ผ่านเวปที่รองรับ muti wan เช่น adslthailand  รองรับ 2wan  ท่านเทส มันก็เป้นสปีดรวมเลยเนท 2เส้น

เพราะถ้าท่านจะ เทสสปีด จริงๆ คงทำตอนมีลูกค้าใช้อยุ๋ไมได้ นา  ไม่งั้นเทสไปก็โดนแชร์ อยุ่แล้ว  เห้นความเร็วตกลงเปล่าๆ เดี๋ยวจะเครียด เพราะเข้าใจผิด ว่าเนทสปีดหาย

แล้วอีกอย่าง เนทเส้นเกม แค่2M นิแสนจะเหลือเฟือ ตัวเนทเส้นเกมที่สำคัญมันคือ Ping ซึ่งท่าน ยิงเชคเอาผ่านเกมหรือ CMD ได้อยุ๋แล้วจ้า กับ Upspeed นาไม่ใช่ downspeed


ถ้าสนใจอยากให้สอนใช้ โปรแกรม ตรวจสอบ network  ที่บอกไปตอนต้นก็บอกละกันนะ  ใช้ยากอยุ๋แต่ไม่ยากเกิน
บันทึกการเข้า
manopa
สมาชิกเว็บ
****
ออนไลน์ ออนไลน์

กระทู้: 536


« ตอบ #2 เมื่อ: พฤศจิกายน 22, 2012, 10:14:06 AM »

ขอบคุณครับ เดียวลองหาโปรแกรมมาใช้ดูก่อน ติดตรงไหน จะติดต่อไปครับ
บันทึกการเข้า
MooMuay
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 10


« ตอบ #3 เมื่อ: พฤศจิกายน 23, 2012, 12:47:28 PM »

ขอสาบถามคร๊   

ที่ร้านใช้เนต 2 เส้น ต่อ ผ่าน Cisco เหมือนกัน แต่ปัญหามีอยู่ว่า เนตเดินทั้ง 2 เส้น ได้ ครึ้ง ชม  มันก็เหลือแค่เส้นเดียว ไม่รู้ว่าเป็นเพราะเครื่องแยก  หรือว่า เนต พอ ถอดเอาเส้นที่เนตไม่มี ต่อผ่านเครื่องเซิฟเวอร์ ช่าง TOT ก็มารีเซทเครื่อง และเซทให้เปนโหมด บิท (ตามที่คนวางระบบบอก ) มันก็กลับมาดี  พอเอา เนต มาเสียบที่เครื่องแยก  เดินได้ 30 นาที เนต ก็หลุด อีก ละ สรุป เหลือแค่เส้นเดียว
ขอความกรุณาผู้รู้แก้ปัญหาให้ด้วย  เพราะว่า TOT  ก็โทษคนวางระบบ  คนวางระบบก็โทษTOT
บันทึกการเข้า
Kingbluesign
สมาชิกเว็บ
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,500


ชีวิตเป็นของเรา ทำตามใจ ไปตามฝัน


« ตอบ #4 เมื่อ: พฤศจิกายน 23, 2012, 02:10:31 PM »

ขอสาบถามคร๊   

ที่ร้านใช้เนต 2 เส้น ต่อ ผ่าน Cisco เหมือนกัน แต่ปัญหามีอยู่ว่า เนตเดินทั้ง 2 เส้น ได้ ครึ้ง ชม  มันก็เหลือแค่เส้นเดียว ไม่รู้ว่าเป็นเพราะเครื่องแยก  หรือว่า เนต พอ ถอดเอาเส้นที่เนตไม่มี ต่อผ่านเครื่องเซิฟเวอร์ ช่าง TOT ก็มารีเซทเครื่อง และเซทให้เปนโหมด บิท (ตามที่คนวางระบบบอก ) มันก็กลับมาดี  พอเอา เนต มาเสียบที่เครื่องแยก  เดินได้ 30 นาที เนต ก็หลุด อีก ละ สรุป เหลือแค่เส้นเดียว
ขอความกรุณาผู้รู้แก้ปัญหาให้ด้วย  เพราะว่า TOT  ก็โทษคนวางระบบ  คนวางระบบก็โทษTOT


ก็บอกว่า อ่านแล้ว งง

ช่วยอธิบาย เป้นขั้นเป้นตอน เริ่มยังไง ทำอะไรไปมั้ง แล้วแก้ยังไงแล้ว เป็นอะไร เรียงให้สวยๆ ให้มองเห็นถาพหน่อยจ้า  จะได้ ช่วยถูก
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  






ติดต่อโฆษณา สำหรับบริษัท หรือท่านใดที่ต้องการทำกิจกรรมร่วมกับเว็บไซต์ ICT.in.th ติดต่อได้ที่ ictnetcafe@gmail.com

ข้อความ หรือรูปภาพที่ปรากฏในเว็บไซต์แห่งนี้ เกิดจากการเขียนโดยสาธารณชน และถูกส่งขึ้นโดยอัตโนมัติจากบุคคลทั่วไป ซึ่งทาง ICT.in.th มิได้มีส่วนร่วมรู้เห็น ตรวจสอบ หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น ผู้อ่านจึงควรใช้วิจารณญาณในการรับข่าวสารข้อมูล หากท่านพบเห็นข้อมูลที่ไม่เหมาะสม กรุณาแจ้งให้ทีมงานทราบ เพื่อดำเนินการต่อไป